Commit 854ed7e8 authored by Philipp Hörist's avatar Philipp Hörist

[indicator] Update manifest.ini

parent a6654c49
[info]
name: Appindicator integration
short_name: appindicator_integration
version: 1.0.2
version: 1.0.3
description: This plugin integrates Gajim with the appindicator. You must have gir1.2-appindicator3-0.1 installed to enable this plugin.<br/>
Rewriten from Ubuntu Ayatana Integration plugin
homepage: https://dev.gajim.org/gajim/gajim-plugins/wikis/AppindicatorSupportPlugin
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment