Commit 1e412cac authored by Yann Leboulanger's avatar Yann Leboulanger
Browse files

remove pysqlite2 from depend list

parent 490e74ff
......@@ -16,7 +16,6 @@ <h2>Runtime Requirements</h2>
<ul>
<li>python2.5 or higher</li>
<li>pygtk2.16 or higher</li>
<li>pysqlite2 (if you have python 2.5, you already have this)</li>
</ul>
<h2>Optional Runtime Requirements</h2>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment