Commit f724359c authored by Philipp Hörist's avatar Philipp Hörist

Raise required nbxmpp version

parent aab307ce
......@@ -53,7 +53,7 @@ from gajim.common import i18n
from gajim.common import logging_helpers
from gajim.common import crypto
MIN_NBXMPP_VER = "0.6.0"
MIN_NBXMPP_VER = "0.6.1"
class GajimApplication(Gtk.Application):
......
......@@ -272,7 +272,7 @@ setup(
data_files=data_files,
install_requires=[
'dbus-python;sys_platform=="linux"',
'nbxmpp>=0.6.0',
'nbxmpp>=0.6.1',
'pyOpenSSL>=0.12',
'pyasn1',
],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment