Commit d9b216f3 authored by Yann Leboulanger's avatar Yann Leboulanger
Browse files

new debian pkg

parent c08f38f8
gajim (0.8.1-1) unstable; urgency=low
gajim (0.8.2-1) unstable; urgency=low
* new upstream release Closes: #325080,#324481,#325126,#324493
* new upstream release Closes: #325080,#324481,#325126,#324493,#326655
* Gajim now depends on python-gtk2 >= 2.6.0
-- Yann Le Boulanger <asterix@lagaule.org> Sun, 02 Sep 2005 14:56:48 +0200
......
......@@ -7,7 +7,7 @@ Standards-Version: 3.6.2
Package: gajim
Architecture: any
Depends: ${shlibs:Depends}, python (>= 2.3), python-glade2 (>= 2.4.0), python-gtk2 (>= 2.4.0)
Depends: ${shlibs:Depends}, python (>= 2.3), python-glade2 (>= 2.6.0), python-gtk2 (>= 2.6.0)
Recommends: python-dns
Suggests: python-gnupginterface
Description: Jabber client written in PyGTK
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment