Commit 088d433f authored by Yann Leboulanger's avatar Yann Leboulanger
Browse files

fix date in debian changelog

parent 3f77c03f
......@@ -8,7 +8,7 @@ gajim (0.9.1-1) unstable; urgency=low
* Gajim now depends on python-pysqlite2, recommands python-dbus, and
suggests python-gnome2
-- Yann Le Boulanger <asterix@lagaule.org> Fri, 26 Dec 2005 19:30:54 +0100
-- Yann Le Boulanger <asterix@lagaule.org> Fri, 27 Dec 2005 01:20:54 +0100
gajim (0.8.2-1) unstable; urgency=low
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment