manifest.ini 439 Bytes
Newer Older
1
[info]
2
3
name: Appindicator integration
short_name: appindicator_integration
4
version: 0.1.8
5
description: This plugin integrates Gajim with the appindicator. You must have python-appindicator (and Gajim obviously) installed to enable this plugin.<br/>
6
7
8
 Rewriten from Ubuntu Ayatana Integration plugin
homepage: http://trac-plugins.gajim.org/wiki/AppindicatorSupportPlugin
authors: Denis Borenko <borenko@rambler.ru>
Yann Leboulanger's avatar
Yann Leboulanger committed
9
max_gajim_version: 0.16.9