Commit ee55d8ed authored by Philipp Hörist's avatar Philipp Hörist
Browse files

change: Require PyGObject 3.42.0

parent 78786e20
......@@ -20,7 +20,7 @@ dependencies = [
"precis-i18n>=1.0.0",
"packaging",
"idna",
"PyGObject",
"PyGObject>=3.42.0",
]
dynamic = ["version"]
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment