Commit f6ce834c authored by Yann Leboulanger's avatar Yann Leboulanger

fix a few things for 0.16.7 release

parent 272c26e7
gajim (0.16.7-1) unstable; urgency=low
* New upstream release
-- Yann Leboulanger <yann@leboulanger.org> Wed, 01 Feb 2017 14:08:15 +0200
gajim (0.16.6-1) unstable; urgency=low
* New upstream release
......
......@@ -7754,7 +7754,7 @@ msgid ""
"Are you sure you want to do that?"
msgstr ""
"Bekreft tilkobling til kontoen %(account)s (%(server)s) på usikkert vis. "
"Dette betyr at dine samtaler ikke vil bli krypterte, og er sterkt frarådet.\n"
"Dette betyr at dine samtaler ikke vil bli krypterte, og er sterkt frarådet."
#: ../src/dialogs.py:1853
#: ../src/gui_interface.py:1500
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment