Commit bc22bbad authored by Philipp Hörist's avatar Philipp Hörist
Browse files

Raise required nbxmpp version

parent 4d9197ef
......@@ -29,7 +29,7 @@
# Install _() in namespace
from gajim.common import i18n
_MIN_NBXMPP_VER = "0.6.5"
_MIN_NBXMPP_VER = "0.6.6"
_MIN_GTK_VER = "3.22.0"
......
......@@ -285,7 +285,7 @@ def run(self):
package_data={'gajim': package_data},
data_files=data_files,
install_requires=[
'nbxmpp>=0.6.5',
'nbxmpp>=0.6.6',
'pyOpenSSL>=0.12',
],
extras_require={
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment