Commit 242791e3 authored by Philipp Hörist's avatar Philipp Hörist
Browse files

Update runtime requirements

parent b7ca7c20
Pipeline #7753 failed with stages
in 4 minutes and 34 seconds
......@@ -13,6 +13,7 @@ ### Runtime Requirements
- python3-keyring
- python3-precis-i18n
- python3-packaging
- python3-setuptools
- gir1.2-soup-2.4
- GLib (>=2.60.0)
......
......@@ -24,6 +24,7 @@ install_requires =
keyring
nbxmpp>=2.0.1
packaging
setuptools
precis-i18n>=1.0.0
pyOpenSSL>=16.2
pycairo>=1.16.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment