Commit 6418353b authored by André's avatar André

[omemo]: Use PEP-440 compatible version

parent 340109d0
......@@ -19,7 +19,7 @@ import time
import locale
import logging
import tempfile
from distutils.version import LooseVersion as V
from packaging.version import Version as V
from pkg_resources import get_distribution
from gi.repository import Gtk
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment