Commit 8d081f4e authored by Yann Leboulanger's avatar Yann Leboulanger

update debian changelog for 0.10

parent 08649c8c
gajim (0.10-1) unstable; urgency=low
* new upstream release
* fix description typo Closes: #349249
* Gajim now recommends dnsutils instead of python-dns
* Gajim now depends on python2.4 Closes: #357777
-- Yann Le Boulanger <asterix@lagaule.org> Wed, 12 Apr 2006 10:55:16 +0100
gajim (0.9.1-2) unstable; urgency=low
* fix group bug Closes: #345306
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment